Anuncios

Ya podeis encontrar en vuestro cPanel un selector de PHP con el que estara disponible elegir una version de PHP especifica para cada cuenta.

Disponible PHP 4.x, PHP 5.x, PHP 7.x

Todo esto funcionando a la vez con LiteSpeed + NGINX para acelerar la carga de la web y disminuir el trabajo de los servidores.

Ademas actualizamos MySQL a MariaDB 10.1, nuestras bases de datos funcionan sobre discos SSD.



Thursday, March 17, 2016





« Atrás